fbpx

CVE-2021-20843

ヤマハ株式会社が提供する複数のルーターには、複数の脆弱性が存在します


報告者

馬場 将次

概要

ヤマハ株式会社が提供する複数のルーターには、複数の脆弱性が存在します。

影響を受けるシステムおよびバージョン

  • RTX830 Rev.15.02.17およびそれ以前
  • NVR510 Rev.15.01.18およびそれ以前
  • NVR700W Rev.15.00.19およびそれ以前
  • RTX1210 Rev.14.01.38およびそれ以前

CVSS

4.8

参考URL

https://jvn.jp/vu/JVNVU91161784/

経験豊富なエンジニアが
セキュリティの不安を解消します

Webサービスやアプリにおけるセキュリティ上の問題点を解消し、
収益の最大化を実現する相談役としてぜひお気軽にご連絡ください。

疑問点やお見積もり依頼はこちらから

お見積もり・お問い合わせ

セキュリティ診断の結果や行うべき対策がわかる

診断レポート・資料請求

RECRUIT

私たちと一緒に、
脆弱性のない世界を創っていきませんか